Project

General

Profile

Bug #1265

When there are two DMC sources configured one stops getting data after about 24 hours

Added by Kevin Frechette 4 months ago. Updated 2 months ago.

Status:
Closed
Priority:
Normal
Assignee:
Start date:
08/05/2022
Due date:
% Done:

0%

Estimated time:
Resolution:
Can't Reproduce

History

#1 Updated by Kevin Frechette 4 months ago

On Tue, Aug 9, 2022 at 2:38 PM Kevin Frechette <> wrote:
Hi Tammy,

I am not able to reproduce issue #3 When there are two DMC sources configured one stops getting data after about 24 hours. It works fine for me.

Do you have the log file available when that issue occurred? It may have just been a temporary issue with the IRIS DMC SeedLink connection for one of the stations.

-Kevin

#2 Updated by Kevin Frechette 4 months ago

  • Assignee changed from Kevin Frechette to Tammy Bravo
  • Status changed from New to Feedback

Still working fine after 3 days with IU_ANMO_00_BHZ and IU_ANTO_00_BHZ.

#3 Updated by Kevin Frechette 2 months ago

  • Resolution set to Can't Reproduce
  • Status changed from Feedback to Closed

Also available in: Atom PDF